Dependent library not found, run "composer install" first.